·
·

PCI-DSS v3.1 – Unterstützende Dokumentation

PCI DSS v3.0 und PA-DSS 3.0 sind nicht mehr gültig. Die Zusammenfassung der Änderungen von v3.0 auf v3.1 („PCI DSS Summary of Changes“) wurde übersetzt und liegt als Referenz vor. Gegenwärtig wird das PCI Security Standards Council PCI DSS und PA-DSS v3.1 nicht übersetzen. Eine aktuelle Version der Standards, SAQs oder weitere Hilfsdokumente erhalten sie als englische Version in dem PCI Dokumenten Verzeichnis.

Zurück nach oben

Der PCI Security Standards Council (der "Council") bietet verschiedene Funktionen, Fragebögen, Anleitungen, FAQs, Trainingshilfen und andere Materialien und Informationen, um Organisationen bei ihren Bemühungen zu unterstützen, die Standards zu erfüllen (die "Standards"). Fremdprodukte und -dienstleistungen sind ebenso verfügbar, der Council billigt oder empfiehlt jedoch derartige Fremdprodukte oder -dienstleistungen nicht und rät allen Organisationen aus Compliance-Gründen, sich mit den Standards und den entsprechenden Anforderungen vertraut zu machen, ehe Sie Fremdprodukte oder -dienstleistungen erwerben. Im Endeffekt müssen unabhängig davon, ob und welche Fremdprodukte verwendet werden, alle geltenden Anforderungen erfüllt sein, um Compliance zu erreichen.
Powered By OneLink